<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://januarymagazine.com/wp/xmlrpc.php">
            <style type="text/css">
                                .inner-header-overlay,
                    .hero-slider.overlay .slide-item .bg-image:before {
                        background: #042738;
                        filter: alpha(opacity=65);
                        opacity: 0.65;
                    }
                    </style>

    
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Non-Fiction: Scoundrels and Spitballers by Philippe Garnier -</title>
	<meta name="description" content="January Magazine book reviews &amp; author interviews, entertainment and opnion" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Non-Fiction: Scoundrels and Spitballers by Philippe Garnier -" />
	<meta property="og:description" content="January Magazine book reviews &amp; author interviews, entertainment and opnion" />
	<meta property="og:url" content="http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/" />
	<meta property="article:publisher" content="https://www.facebook.com/januarymagazine/" />
	<meta property="article:published_time" content="2020-11-04T19:18:33+00:00" />
	<meta property="article:modified_time" content="2020-11-03T19:20:43+00:00" />
	<meta property="og:image" content="http://januarymagazine.com/wp/wp-content/uploads/2020/11/Early-Hollywood-Film-Crew-1024x833.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="833" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@januarymagazine" />
	<meta name="twitter:site" content="@januarymagazine" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="J. Kingston Pierce">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://januarymagazine.com/wp/#website","url":"http://januarymagazine.com/wp/","name":"","description":"Book, Authors, Entertainment, More","potentialAction":[{"@type":"SearchAction","target":"http://januarymagazine.com/wp/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/#primaryimage","inLanguage":"en-US","url":"http://januarymagazine.com/wp/wp-content/uploads/2020/11/Early-Hollywood-Film-Crew.jpg","width":1860,"height":1513},{"@type":"WebPage","@id":"http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/#webpage","url":"http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/","name":"Non-Fiction: Scoundrels and Spitballers by Philippe Garnier -","isPartOf":{"@id":"http://januarymagazine.com/wp/#website"},"primaryImageOfPage":{"@id":"http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/#primaryimage"},"datePublished":"2020-11-04T19:18:33+00:00","dateModified":"2020-11-03T19:20:43+00:00","author":{"@id":"http://januarymagazine.com/wp/#/schema/person/95e595f5b538e52a69797d814d35e8af"},"description":"January Magazine book reviews & author interviews, entertainment and opnion","breadcrumb":{"@id":"http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/"]}]},{"@type":"BreadcrumbList","@id":"http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://januarymagazine.com/wp/","url":"http://januarymagazine.com/wp/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/","url":"http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/","name":"Non-Fiction: Scoundrels and Spitballers by Philippe Garnier"}}]},{"@type":"Person","@id":"http://januarymagazine.com/wp/#/schema/person/95e595f5b538e52a69797d814d35e8af","name":"J. Kingston Pierce","image":{"@type":"ImageObject","@id":"http://januarymagazine.com/wp/#personlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/f9c32740d4039313c97ee9a6dc91a25f?s=96&d=mm&r=g","caption":"J. Kingston Pierce"},"sameAs":["http://therapsheet.blogspot.com/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.thememattic.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-20037446-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-20037446-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/januarymagazine.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://januarymagazine.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://januarymagazine.com/wp/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://januarymagazine.com/wp/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://januarymagazine.com/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/slick/css/slick.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/ionicons/css/ionicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/magnific-popup/magnific-popup.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-magazine-style-css'  href='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-magazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,600,600i|Playfair%20Display:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/januarymagazine.com\/wp","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.3' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-20037446-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-20037446-3', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="http://januarymagazine.com/wp/wp-json/" /><link rel="alternate" type="application/json" href="http://januarymagazine.com/wp/wp-json/wp/v2/posts/55240" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://januarymagazine.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://januarymagazine.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://januarymagazine.com/wp/?p=55240' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="http://januarymagazine.com/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjanuarymagazine.com%2Fwp%2Fnon-fiction-scoundrels-and-spitballers-by-philippe-garnier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://januarymagazine.com/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjanuarymagazine.com%2Fwp%2Fnon-fiction-scoundrels-and-spitballers-by-philippe-garnier%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-0616386897635768" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><meta name="generator" content="Site Kit by Google 1.19.0" />		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "jpwrites@wordcuts.org"}});
		</script>
		<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta name="google-site-verification" content="jF7uaWmuHYqwIZ5Nl5_OBzV5V5l07W7r7BnK-FEKxO4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-0616386897635768","enable_page_level_ads":true,"tag_partner":"site_kit"});</script></head>
<body class="post-template-default single single-post postid-55240 single-format-standard wp-custom-logo static-page group-blog left-sidebar ">
    <div class="preloader">
        <div class="preloader-wrapper">
            <div class="loader-con">
                <div class="ball ball-1"><span class="main-color-bg"></span></div>
                <div class="ball ball-2"><span class="main-color-bg"></span></div>
                <div class="ball ball-3"><span class="main-color-bg"></span></div>
            </div>
        </div>
    </div>
<!-- full-screen-layout/boxed-layout -->

<div id="page"
     class="site full-screen-layout text-capitalized">
    <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
    <header id="masthead" class="site-header" role="banner">
        <div class="top-bar">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-sm-8 col-xs-12">
                        <div class="tm-social-share">
                                                        <div class="social-icons ">
                                                                <span aria-hidden="true" class="stretchy-nav-bg secondary-bgcolor"></span>
                            </div>
                        </div>
                    </div>
                    <div class="col-sm-4 col-xs-12 pull-right icon-search">
                        <form role="search" method="get" class="search-form" action="http://januarymagazine.com/wp/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                    </div>
                </div>
            </div>
        </div>
        <div class="header-middle">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="site-branding">
                                                            <span class="site-title secondary-font">
                                <a href="http://januarymagazine.com/wp/" rel="home">
                                                                    </a>
                            </span>
                            <a href="http://januarymagazine.com/wp/" class="custom-logo-link" rel="home"><img width="1454" height="214" src="http://januarymagazine.com/wp/wp-content/uploads/2020/04/cropped-januarylogo-yellow.jpg" class="custom-logo" alt="" srcset="http://januarymagazine.com/wp/wp-content/uploads/2020/04/cropped-januarylogo-yellow.jpg 1454w, http://januarymagazine.com/wp/wp-content/uploads/2020/04/cropped-januarylogo-yellow-300x44.jpg 300w, http://januarymagazine.com/wp/wp-content/uploads/2020/04/cropped-januarylogo-yellow-1024x151.jpg 1024w, http://januarymagazine.com/wp/wp-content/uploads/2020/04/cropped-januarylogo-yellow-768x113.jpg 768w" sizes="(max-width: 1454px) 100vw, 1454px" /></a>                                <p class="site-description">Book, Authors, Entertainment, More</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="navigation-area">
            <div class="container">
                <div class="row">
                    <nav class="main-navigation" role="navigation">
                            <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false" tabindex="0">
                                 <span class="screen-reader-text">
                                    Primary Menu                                </span>
                                <i class="ham"></i>
                            </span>

                        <div class="menu"><ul id="primary-menu" class="menu"><li id="menu-item-9825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9825"><a href="http://januarymagazine.com/wp/lets-play-that-again/">Welcome to January</a></li>
<li id="menu-item-9826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9826"><a href="http://januarymagazine.com/wp/links-to-authors-web-sites/">Authors on the Web</a></li>
<li id="menu-item-9830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9830"><a href="http://januarymagazine.com/wp/for-authors/">For Authors</a>
<ul class="sub-menu">
	<li id="menu-item-9827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9827"><a href="http://januarymagazine.com/wp/gettinglisted/">Getting Listed</a></li>
	<li id="menu-item-9823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="http://januarymagazine.com/wp/announce-your-new-books/">This Just In</a></li>
</ul>
</li>
<li id="menu-item-9824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9824"><a href="http://januarymagazine.com/wp/subscribe/">Subscribe</a></li>
<li id="menu-item-21479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21479"><a href="https://foodisima.com/wp/">Food</a></li>
<li id="menu-item-21480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21480"><a href="https://www.smartypants.net/">Technology</a></li>
<li id="menu-item-12915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-12915"><a href="http://januarymagazine.com/wp/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div>
            </div>
        </div>
    </header>
    <!-- #masthead -->

            <div class="wrapper page-inner-title inner-banner primary-bgcolor data-bg " data-background="http://januarymagazine.com/wp/wp-content/uploads/2020/04/cropped-5.jpg">
            <header class="entry-header">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-md-12">
                                                            <h1 class="entry-title">Non-Fiction: <i>Scoundrels and Spitballers</i> by Philippe Garnier</h1>                                                                    <header class="entry-header">
                                        <div class="entry-meta entry-inner">
                                            <span class="posted-on">Published on : <a href="http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/" rel="bookmark"><time class="entry-date published" datetime="2020-11-04T11:18:33-08:00">November 4, 2020</time><time class="updated" datetime="2020-11-03T11:20:43-08:00">November 3, 2020</time></a></span><span class="byline"> Published by : <span class="author vcard"><a class="url fn n" href="http://januarymagazine.com/wp/author/jpwriteswordcuts-org/">J. Kingston Pierce</a></span></span>                                        </div><!-- .entry-meta -->
                                    </header><!-- .entry-header -->
                                                        </div>
                    </div>
                </div>
            </header><!-- .entry-header -->
            <div class="bg-overlay"></div>
        </div>

        
            <div class="breadcrumb-wrapper">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12"><!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to ." href="http://januarymagazine.com/wp" class="home" ><span property="name"></span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the 2020 archives." href="http://januarymagazine.com/wp/2020/" class="archive date-year" ><span property="name">2020</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the November archives." href="http://januarymagazine.com/wp/2020/11/" class="archive date-month" ><span property="name">November</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the 04 archives." href="http://januarymagazine.com/wp/2020/11/04/" class="archive date-day" ><span property="name">04</span></a><meta property="position" content="4"></span> &gt; <span class="post post-post current-item">Non-Fiction: <i>Scoundrels and Spitballers</i> by Philippe Garnier</span></div><!-- .container -->                    </div>
                </div>
            </div>

        
    <div id="content" class="site-content">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

            
<article id="post-55240" class="post-55240 post type-post status-publish format-standard has-post-thumbnail hentry category-ben-terrall category-non-fiction tag-film tag-hollywood tag-non-fiction">
    
        <div class="entry-content">
            <div class='image-full'><img width="1860" height="1513" src="http://januarymagazine.com/wp/wp-content/uploads/2020/11/Early-Hollywood-Film-Crew.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://januarymagazine.com/wp/wp-content/uploads/2020/11/Early-Hollywood-Film-Crew.jpg 1860w, http://januarymagazine.com/wp/wp-content/uploads/2020/11/Early-Hollywood-Film-Crew-300x244.jpg 300w, http://januarymagazine.com/wp/wp-content/uploads/2020/11/Early-Hollywood-Film-Crew-1024x833.jpg 1024w, http://januarymagazine.com/wp/wp-content/uploads/2020/11/Early-Hollywood-Film-Crew-768x625.jpg 768w, http://januarymagazine.com/wp/wp-content/uploads/2020/11/Early-Hollywood-Film-Crew-1536x1249.jpg 1536w" sizes="(max-width: 1860px) 100vw, 1860px" /></div><div class="entry-content" data-initials="">            <p><em>(Editor’s note: This review comes from <strong>Ben Terrall</strong>, a writer based in San Francisco, California, whose work has appeared in the</em> San Francisco Chronicle<em>, the</em> San Francisco Bay View<em>,</em> In These Times<em>,</em> CounterPunch<em>, and</em> Noir City<em>. Terrall last wrote for January Magazine about</em> <a href="https://januarymagazine.com/wp/non-fiction-surviving-autocracy-by-masha-gessen/">Surviving Autocracy</a> <em>by Masha Gessen.)</em></p>
<p>Given the scary nature of pretty much everything these days (a raging pandemic amidst widespread disbelief in science; a ruling U.S. oligarchy dead set on destroying anything worth living for; Attorney General Bill Barr’s “anarchist jurisdictions,” which are at once ominous-sounding and nonexistent), it’s a relief to escape into a past that was, if not always kinder or gentler, at least a hell of a lot more entertaining than late 2020. Such blissful escape is provided in spades by Philippe Garnier’s <em>Scoundrels and Spitballers: Writers and Hollywood in the 1930s</em>, a new release <a href="http://blackpoolproductions.com/scoundrels1.html">available exclusively from Black Pool Productions</a>, an imprint run by film noir historian, exhibitor, and preservationist Eddie Muller. It’s a wildly passionate guide to largely forgotten history that most books on the period have barely touched upon.</p>
<p><em>Scoundrels and Spitballers</em> is a treasure trove of anecdotes, author profiles, and hilarious, gossipy asides worthy of Kenneth Anger’s <em><a href="https://en.wikipedia.org/wiki/Hollywood_Babylon">Hollywood Babylon</a></em> (1959). The contents of Garnier’s book were culled partly from interviews with older Tinseltown wordsmiths that this cinephile did for French TV in the 1980s. He also spent long hours digging through studio archives, tracing the development of screen stories through letters, memos, script revisions, and other original source material.</p>
<p><a href="http://januarymagazine.com/wp/wp-content/uploads/2020/11/SCOUNDRELS-AND-SPITBALLERS.jpg"><img loading="lazy" class="alignright size-medium wp-image-55244" src="http://januarymagazine.com/wp/wp-content/uploads/2020/11/SCOUNDRELS-AND-SPITBALLERS-195x300.jpg" alt="" width="195" height="300" srcset="http://januarymagazine.com/wp/wp-content/uploads/2020/11/SCOUNDRELS-AND-SPITBALLERS-195x300.jpg 195w, http://januarymagazine.com/wp/wp-content/uploads/2020/11/SCOUNDRELS-AND-SPITBALLERS.jpg 624w" sizes="(max-width: 195px) 100vw, 195px" /></a>Near the beginning of <em>Scoundrels and Spitballers</em>, Garnier explains, “I wanted to stress the vibrancy and free-for-all giddiness of a period when the film industry was young, and its workers even younger.” He succeeded, and also effectively shows how, in his words, “Hollywood broke a few writers’ souls, but it also helped many—and definitely inspired a few.”</p>
<p>Garnier mostly eschews standard academic approaches; though he cites some sources in the book, it lacks footnotes or an index. As a disclaimer, Garnier explains, “Many of the facts and details hauled in for this book have been trawled and sifted from … oddball sources ranging from original research and personal interviews to strangely boring publications like <em>Screen Writer</em>, the monthly magazine of the Screen Writers Guild, as well as the trade journals and fan magazines of the period. The details are all true, verified as much as humanly possible. But in spite of these efforts, when it comes to truth in Hollywood—who’s to know for sure? Was the picture shot on location or in front of a matte painting? Hollywood anecdotes, especially the good ones, should always be enjoyed with the proverbial grain of salt.”</p>
<p><em>Scoundrels and Spitballers</em> certainly has attitude and narrative drive (if not always in a straight line) to spare. Garnier’s knowledge of Hollywood’s early sound era is impressive, and his curiosity about and enthusiasm for the work and lives of the writers he introduces us to makes for an engaging, invigorating read. In Garnier’s words, “It’s a book that peers into little-seen corners, rather than staring squarely at its subject, a book more concerned with colorful second fiddles than with the tenors.” Although famous names such as James M. Cain and Nathanael West do appear, Cain is mostly described making elaborate preparations to cook and serve a duck (this was Los Angeles before quinoa), while the section on West is largely about that great writer’s less famous, and less talented, off-and-on-friend John Sanford. Even the most obsessive film-history buff is unlikely to be familiar with movie writers Burt Kelly, Rowland Brown, Wells Root, or Wilson Mizner, that last of whom reputedly said from his deathbed in an upscale hotel, “I’m dying above my means.” Los Angeles booksellers Lewis Epstein and Edward Gilbert, whose stores were frequented by both famous and barely known writers, are equally obscure and equally interesting.</p>
<p>Garnier doesn’t mince words when discussing figures in his purview who underwhelm him. The comic actor <a href="https://en.wikipedia.org/wiki/Guy_Kibbee">Guy Kibbee</a> is “insufferable”; a biopic of F. Scott Fitzgerald was “flaccidly directed by Henry King”; now-forgotten painter Fletcher Martin’s portraits of Charles Laughton and Sylvia Sidney are “horrible.” He also calls a Guggenheim Fellowship “the surefire kiss of death for any writer”; hence he feels Nathanael West was lucky to have been turned down for that award, which provided “a sheltered life [that] led [writers] to produce a kind of hothouse literature, at best.” To some, this disinterest in pulling punches will be jarring, but I found Garnier’s strong opinions and candor a kick even when I didn’t agree with him (e.g., I love Guy Kibbee).</p>
<p>Too many film historians and critics revert to bland, formulaic prose, which nobody will ever accuse Garnier of doing. For example, he writes: “In spite of Hollywood and its glamour, Los Angeles remained largely a community of yokels uprooted from the Bible Belt.” Further: the actors in one film “all speak as if on Quaaludes.” Garnier also refuses to sanitize the people who populate this book, never hesitating to quote them when they are at their most caustic, as when the screenwriter and novelist W.R. Burnett complains that a movie (<em>I Died a Thousand Times</em>) made from one of his scripts starred Jack Palance and Shelley Winters, whom Burnett called “two of the most repulsive people in pictures.”</p>
<p>Yet Garnier clearly has great affection for many of his subjects. The more outrageous of them had chutzpah to burn, especially the “spitballers” who were expert at pitching story ideas on the fly to studio big-wigs. As Garnier describes, “They’d waltz into the office of [Darryl F. Zanuck] or [Samuel] Goldwyn and start spinning a yarn, impersonating characters, telling a smashing story—which they’d more often than not forget on their way to the track as the ink was drying on the check … Those early writers often were carnies or vaudevillians; all were gambling men, some outright crooks.”</p>
<p>One writer frequently on the wrong side of the law was San Quentin regular Ernest Granville Booth, who made more than $28,000 from the film industry while still imprisoned. Another jailhouse writer, Robert Tasker, developed movie scripts with the left-wing screenwriter John Bright and was described in H.L. Mencken’s <em>The American Mercury </em>as “24, tall, good looking, a sheik type for society girls and stenographers, with black hair carefully combed.” (For a taste of the scriptwriting magic Tasker and Bright worked together, watch the unbeatable team of Joan Blondell and James Cagney as a pair of dynamic hustlers in 1931’s <em>Blonde Crazy</em>, available for streaming via the Criterion Channel.) Tasker was, not surprisingly, most successful working on stories with penitentiary settings, including <em>Hell’s Highway</em> and <em>Backdoor to Heaven</em>. Those and other tantalizing, hard-to-find movies touched on in <em>Scoundrels and Spitballers </em>left me wishing some crackpot millionaire would fund Garnier to stage a weeks-long festival of titles from this book, perhaps at a socially distanced drive-in.</p>
<p>Though Garnier touches upon the careers of Marguerite Roberts, Sylvia Richards, and Frances Marion, it would have been nice to have more on them and some of the other women screenwriters who show up in the pages of <em>Scoundrels and Spitballers</em>. That caveat aside, this wildly entertaining book is a most worthy follow-up to Blackpool’s earlier Garnier work, the excellent David Goodis biography <em>Goodis: A Life in Black and White</em>. It’s an important addition to the history of writers behind the Hollywood films of the 1930s. ◊</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Support us on socials.</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe sf_icon' style='text-align:left;vertical-align: middle;float:left;width:auto'><a href="https://www.specificfeeds.com/widgets/emailSubscribeEncFeed/Q3ArRHEzOFZMNUNZUTgyc094RisxTHVVZWtQbXBxUHl6M0NTMzg0WkJMd0ppRWZuQ1pvR1YwWWhVMlFOV3hlVlArdVBGVmNzRjlGSFhKT2g3VVV1aUFoRlFhWmViWWR4ZlJHM3VFMk05NEV5YlhuZlVRWlBTL2ErVWxzb3RPU1F8NG10NUJSckhkdTZOVndQckZnTGhzZEdtTlFUNnlpc0JFTVFJTWdhTU1VMD0=/OA==" target="_blank"><img src="http://januarymagazine.com/wp/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" alt="error" /></a></div><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjanuarymagazine.com%2Fwp%2Fnon-fiction-scoundrels-and-spitballers-by-philippe-garnier%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://januarymagazine.com/wp/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div><div class='sf_twiter sf_icon' style='display: inline-block;vertical-align: middle;width: auto;margin-left: 7px;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Non-Fiction%3A+%3Ci%3EScoundrels+and+Spitballers%3C%2Fi%3E+by+Philippe+Garnier+http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/'style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='http://januarymagazine.com/wp/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div><div class='sf_pinit sf_icon' style='text-align:left;vertical-align: middle;float:left;line-height: 33px;width:auto;margin: 0 -2px;'><a href='#'  onclick='sfsi_pinterest_modal_images(event,"http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/","Non-Fiction: <i>Scoundrels and Spitballers</i> by Philippe Garnier")' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Pin Share' src='http://januarymagazine.com/wp/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg'  /></a></div></div></div>                    </div><!-- .entry-content -->

            <footer class="entry-footer">
        <div class="mb--footer-tags">
            <span class="tags-links item-metadata post-category-label"><span class="item-tablecell">Tagged in :</span> <span="post-category-label"> <a href="http://januarymagazine.com/wp/tag/film/" rel="tag">Film</a> <a href="http://januarymagazine.com/wp/tag/hollywood/" rel="tag">hollywood</a> <a href="http://januarymagazine.com/wp/tag/non-fiction/" rel="tag">non-fiction</a></span></span>        </div>
        <div class="mb-footer-categories">
            <span class="item-metadata post-category-label"><span class="item-tablecell">Categorized in :</span> <span="post-category-label"> <a href="http://januarymagazine.com/wp/category/ben-terrall/" rel="category tag">Ben Terrall</a> <a href="http://januarymagazine.com/wp/category/non-fiction/" rel="category tag">non-fiction</a></span></span>        </div>
    </footer><!-- .entry-footer -->
    </article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://januarymagazine.com/wp/reaching-for-answers-heather-martin-talks-with-lee-child/" rel="prev">Reaching for Answers: Heather Martin Talks with Lee Child</a></div></div>
	</nav><div id="comments" class="comments-area">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://januarymagazine.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55240' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="969f31d9ce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #comments -->
        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
    <div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0616386897635768"
     data-ad-slot="3790031347"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="nav_menu-12" class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://januarymagazine.com/wp/category/fiction/">Fiction</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://januarymagazine.com/wp/category/non-fiction/">Non-Fiction</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://januarymagazine.com/wp/category/crime-fiction/">Crime Fiction</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://januarymagazine.com/wp/category/art-and-culture/">Art &#038; Culture</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://januarymagazine.com/wp/category/sff/">SF/F</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://januarymagazine.com/wp/category/childrens-books/">Children’s Books</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://januarymagazine.com/wp/category/cookbooks/">Cookbooks</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://januarymagazine.com/wp/category/biography/">Biography</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://januarymagazine.com/wp/category/interview/">Profiles</a></li>
<li id="menu-item-12918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12918"><a href="https://www.januarymagazine.com/profiles/alphaprofiles.html">Interview Archive</a></li>
<li id="menu-item-11410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11410"><a href="http://januarymagazine.com/wp/category/on-acting/">On Acting</a></li>
<li id="menu-item-13622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13622"><a href="https://januarymagazine.com/wp/links-to-authors-web-sites/">Authors on the Web</a></li>
<li id="menu-item-18519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18519"><a href="http://www.smartypants.net/">Technology</a></li>
</ul></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new col ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0616386897635768"
     data-ad-slot="5653777353"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div id="recent-posts-5" class="widget widget_recent_entries">
		<h2 class="widget-title secondary-font">Recent Posts</h2>
		<ul>
											<li>
					<a href="http://januarymagazine.com/wp/non-fiction-scoundrels-and-spitballers-by-philippe-garnier/" aria-current="page">Non-Fiction: <i>Scoundrels and Spitballers</i> by Philippe Garnier</a>
									</li>
											<li>
					<a href="http://januarymagazine.com/wp/reaching-for-answers-heather-martin-talks-with-lee-child/">Reaching for Answers: Heather Martin Talks with Lee Child</a>
									</li>
											<li>
					<a href="http://januarymagazine.com/wp/the-four-books-bill-gates-likes-best/">The Four Books Bill Gates Likes Best</a>
									</li>
											<li>
					<a href="http://januarymagazine.com/wp/this-just-in/">This Just In… <i>Wesley Yorstead Goes Outside</i>  by Stephanie Harper</a>
									</li>
											<li>
					<a href="http://januarymagazine.com/wp/s-a-cosbys-blacktop-wasteland-will-be-film/">S.A. Cosby’s <i>Blacktop Wasteland </i> Will Be Film</a>
									</li>
											<li>
					<a href="http://januarymagazine.com/wp/crime-fiction-all-in-beware-the-cross-currents-by-rob-hilliard/">Crime Fiction: <i>All In?&#8230; Beware the Cross Currents </i> by Rob Hilliard</a>
									</li>
											<li>
					<a href="http://januarymagazine.com/wp/non-fiction-out-of-the-gate-by-henrietta-pepper/">Non-Fiction: <i>Out of the Gate </i> by Henrietta Pepper</a>
									</li>
											<li>
					<a href="http://januarymagazine.com/wp/crime-fiction-toward-a-final-judgment/">Crime Fiction: Toward a Final Judgment</a>
									</li>
											<li>
					<a href="http://januarymagazine.com/wp/non-fiction-surviving-autocracy-by-masha-gessen/">Non-Fiction: <i>Surviving Autocracy</i> by Masha Gessen</a>
									</li>
											<li>
					<a href="http://januarymagazine.com/wp/thriller-edge-of-normal-will-be-feature-film/">Thriller <i>Edge of Normal </i> Will Be Feature Film</a>
									</li>
					</ul>

		</div><div id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://januarymagazine.com/wp/category/fiction/">Fiction</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://januarymagazine.com/wp/category/non-fiction/">Non-Fiction</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://januarymagazine.com/wp/category/crime-fiction/">Crime Fiction</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://januarymagazine.com/wp/category/art-and-culture/">Art &#038; Culture</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://januarymagazine.com/wp/category/sff/">SF/F</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://januarymagazine.com/wp/category/childrens-books/">Children’s Books</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://januarymagazine.com/wp/category/cookbooks/">Cookbooks</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://januarymagazine.com/wp/category/biography/">Biography</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://januarymagazine.com/wp/category/interview/">Profiles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12918"><a href="https://www.januarymagazine.com/profiles/alphaprofiles.html">Interview Archive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11410"><a href="http://januarymagazine.com/wp/category/on-acting/">On Acting</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13622"><a href="https://januarymagazine.com/wp/links-to-authors-web-sites/">Authors on the Web</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18519"><a href="http://www.smartypants.net/">Technology</a></li>
</ul></div></div><div id="wpt-latest-tweets-2" class="widget wpt-latest-tweets"><div class="wpt-header"><div class='wpt-follow-button'><a href='https://twitter.com/JanuaryMagazine' class='twitter-follow-button wpt-right' data-width='30px' data-show-screen-name='false' data-size='large' data-show-count='false' data-lang='en'>Follow @JanuaryMagazine</a></div>
		<p>
			<img src='https://pbs.twimg.com/profile_images/315581561/JanMagsquare_normal.jpg' alt='' class='wpt-twitter-avatar wpt-left ' />
			<span class='wpt-twitter-name'>January Magazine</span><br />
			<span class='wpt-twitter-id'><a href='https://twitter.com/JanuaryMagazine'>@JanuaryMagazine</a></span>
		</p></div><ul>
<li class="lang-en">New post: Non-Fiction: Scoundrels and Spitballers by Philippe Garnier https://t.co/2TcJBuJvhQ<br /><span class='wpt-tweet-time'><a href="http://twitter.com/24209476/status/1324068676056850432">about 12 hours ago</a></span>  </li>
</ul>
</div><div id="pages-10" class="widget widget_pages"><h2 class="widget-title secondary-font">Pages</h2>
			<ul>
				<li class="page_item page-item-13619"><a href="http://januarymagazine.com/wp/authors/">Authors</a></li>
<li class="page_item page-item-17"><a href="http://januarymagazine.com/wp/links-to-authors-web-sites/">Authors on the Web</a></li>
<li class="page_item page-item-9828"><a href="http://januarymagazine.com/wp/for-authors/">For Authors</a></li>
<li class="page_item page-item-2"><a href="http://januarymagazine.com/wp/gettinglisted/">Getting Listed</a></li>
<li class="page_item page-item-13108"><a href="http://januarymagazine.com/wp/login-customizer/">Login Customizer</a></li>
<li class="page_item page-item-12912"><a href="http://januarymagazine.com/wp/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-9812"><a href="http://januarymagazine.com/wp/subscribe/">Subscribe</a></li>
<li class="page_item page-item-9820"><a href="http://januarymagazine.com/wp/announce-your-new-books/">This Just In</a></li>
<li class="page_item page-item-9785"><a href="http://januarymagazine.com/wp/lets-play-that-again/">Welcome to January</a></li>
			</ul>

			</div><div id="tag_cloud-4" class="widget widget_tag_cloud"><h2 class="widget-title secondary-font">Tags</h2><div class="tagcloud"><a href="http://januarymagazine.com/wp/tag/art-culture/" class="tag-cloud-link tag-link-251 tag-link-position-1" style="font-size: 14.777070063694pt;" aria-label="art &amp; culture (22 items)">art &amp; culture</a>
<a href="http://januarymagazine.com/wp/tag/art-and-culture/" class="tag-cloud-link tag-link-255 tag-link-position-2" style="font-size: 12.904458598726pt;" aria-label="art and culture (13 items)">art and culture</a>
<a href="http://januarymagazine.com/wp/tag/authors-on-snacks/" class="tag-cloud-link tag-link-324 tag-link-position-3" style="font-size: 13.171974522293pt;" aria-label="authors on snacks (14 items)">authors on snacks</a>
<a href="http://januarymagazine.com/wp/tag/awards/" class="tag-cloud-link tag-link-246 tag-link-position-4" style="font-size: 13.885350318471pt;" aria-label="awards (17 items)">awards</a>
<a href="http://januarymagazine.com/wp/tag/banned-books/" class="tag-cloud-link tag-link-285 tag-link-position-5" style="font-size: 9.6050955414013pt;" aria-label="banned books (5 items)">banned books</a>
<a href="http://januarymagazine.com/wp/tag/biography/" class="tag-cloud-link tag-link-250 tag-link-position-6" style="font-size: 13.617834394904pt;" aria-label="biography (16 items)">biography</a>
<a href="http://januarymagazine.com/wp/tag/book-business/" class="tag-cloud-link tag-link-252 tag-link-position-7" style="font-size: 13.350318471338pt;" aria-label="book business (15 items)">book business</a>
<a href="http://januarymagazine.com/wp/tag/books-for-children/" class="tag-cloud-link tag-link-256 tag-link-position-8" style="font-size: 13.617834394904pt;" aria-label="books for children (16 items)">books for children</a>
<a href="http://januarymagazine.com/wp/tag/books-to-film/" class="tag-cloud-link tag-link-215 tag-link-position-9" style="font-size: 20.751592356688pt;" aria-label="books to film (106 items)">books to film</a>
<a href="http://januarymagazine.com/wp/tag/childrens-books/" class="tag-cloud-link tag-link-238 tag-link-position-10" style="font-size: 14.242038216561pt;" aria-label="children&#039;s books (19 items)">children&#039;s books</a>
<a href="http://januarymagazine.com/wp/tag/classic-fiction/" class="tag-cloud-link tag-link-288 tag-link-position-11" style="font-size: 13.171974522293pt;" aria-label="classic fiction (14 items)">classic fiction</a>
<a href="http://januarymagazine.com/wp/tag/cookbooks/" class="tag-cloud-link tag-link-254 tag-link-position-12" style="font-size: 13.350318471338pt;" aria-label="cookbooks (15 items)">cookbooks</a>
<a href="http://januarymagazine.com/wp/tag/crime-fiction/" class="tag-cloud-link tag-link-211 tag-link-position-13" style="font-size: 16.828025477707pt;" aria-label="Crime Fiction (38 items)">Crime Fiction</a>
<a href="http://januarymagazine.com/wp/tag/entertainment/" class="tag-cloud-link tag-link-393 tag-link-position-14" style="font-size: 9.6050955414013pt;" aria-label="entertainment (5 items)">entertainment</a>
<a href="http://januarymagazine.com/wp/tag/festivals/" class="tag-cloud-link tag-link-407 tag-link-position-15" style="font-size: 8.8917197452229pt;" aria-label="Festivals (4 items)">Festivals</a>
<a href="http://januarymagazine.com/wp/tag/fiction/" class="tag-cloud-link tag-link-207 tag-link-position-16" style="font-size: 22pt;" aria-label="Fiction (147 items)">Fiction</a>
<a href="http://januarymagazine.com/wp/tag/harry-potter/" class="tag-cloud-link tag-link-243 tag-link-position-17" style="font-size: 8.8917197452229pt;" aria-label="harry potter (4 items)">harry potter</a>
<a href="http://januarymagazine.com/wp/tag/historical-fiction/" class="tag-cloud-link tag-link-321 tag-link-position-18" style="font-size: 9.6050955414013pt;" aria-label="historical fiction (5 items)">historical fiction</a>
<a href="http://januarymagazine.com/wp/tag/hollywood/" class="tag-cloud-link tag-link-269 tag-link-position-19" style="font-size: 8pt;" aria-label="hollywood (3 items)">hollywood</a>
<a href="http://januarymagazine.com/wp/tag/hubert-ohearn/" class="tag-cloud-link tag-link-298 tag-link-position-20" style="font-size: 12.28025477707pt;" aria-label="hubert o&#039;hearn (11 items)">hubert o&#039;hearn</a>
<a href="http://januarymagazine.com/wp/tag/interview/" class="tag-cloud-link tag-link-299 tag-link-position-21" style="font-size: 10.229299363057pt;" aria-label="interview (6 items)">interview</a>
<a href="http://januarymagazine.com/wp/tag/j-kingston-pierce/" class="tag-cloud-link tag-link-214 tag-link-position-22" style="font-size: 17.630573248408pt;" aria-label="J. Kingston Pierce (47 items)">J. Kingston Pierce</a>
<a href="http://januarymagazine.com/wp/tag/january-interview/" class="tag-cloud-link tag-link-301 tag-link-position-23" style="font-size: 8.8917197452229pt;" aria-label="January Interview (4 items)">January Interview</a>
<a href="http://januarymagazine.com/wp/tag/jk-rowling/" class="tag-cloud-link tag-link-244 tag-link-position-24" style="font-size: 8pt;" aria-label="jk rowling (3 items)">jk rowling</a>
<a href="http://januarymagazine.com/wp/tag/literacy/" class="tag-cloud-link tag-link-387 tag-link-position-25" style="font-size: 10.675159235669pt;" aria-label="literacy (7 items)">literacy</a>
<a href="http://januarymagazine.com/wp/tag/memoir/" class="tag-cloud-link tag-link-1025 tag-link-position-26" style="font-size: 8.8917197452229pt;" aria-label="Memoir (4 items)">Memoir</a>
<a href="http://januarymagazine.com/wp/tag/news/" class="tag-cloud-link tag-link-1847 tag-link-position-27" style="font-size: 15.936305732484pt;" aria-label="News (30 items)">News</a>
<a href="http://januarymagazine.com/wp/tag/non-fiction/" class="tag-cloud-link tag-link-242 tag-link-position-28" style="font-size: 20.305732484076pt;" aria-label="non-fiction (94 items)">non-fiction</a>
<a href="http://januarymagazine.com/wp/tag/on-acting-podcast/" class="tag-cloud-link tag-link-318 tag-link-position-29" style="font-size: 10.675159235669pt;" aria-label="on acting podcast (7 items)">on acting podcast</a>
<a href="http://januarymagazine.com/wp/tag/passages/" class="tag-cloud-link tag-link-241 tag-link-position-30" style="font-size: 17.095541401274pt;" aria-label="passages (41 items)">passages</a>
<a href="http://januarymagazine.com/wp/tag/philosophy/" class="tag-cloud-link tag-link-253 tag-link-position-31" style="font-size: 8pt;" aria-label="philosophy (3 items)">philosophy</a>
<a href="http://januarymagazine.com/wp/tag/poetry/" class="tag-cloud-link tag-link-245 tag-link-position-32" style="font-size: 13.885350318471pt;" aria-label="poetry (17 items)">poetry</a>
<a href="http://januarymagazine.com/wp/tag/politics/" class="tag-cloud-link tag-link-377 tag-link-position-33" style="font-size: 13.171974522293pt;" aria-label="politics (14 items)">politics</a>
<a href="http://januarymagazine.com/wp/tag/profile/" class="tag-cloud-link tag-link-300 tag-link-position-34" style="font-size: 8pt;" aria-label="profile (3 items)">profile</a>
<a href="http://januarymagazine.com/wp/tag/reading/" class="tag-cloud-link tag-link-390 tag-link-position-35" style="font-size: 9.6050955414013pt;" aria-label="reading (5 items)">reading</a>
<a href="http://januarymagazine.com/wp/tag/self-help/" class="tag-cloud-link tag-link-3022 tag-link-position-36" style="font-size: 13.885350318471pt;" aria-label="Self-Help (17 items)">Self-Help</a>
<a href="http://januarymagazine.com/wp/tag/sff/" class="tag-cloud-link tag-link-268 tag-link-position-37" style="font-size: 12.547770700637pt;" aria-label="SF/F (12 items)">SF/F</a>
<a href="http://januarymagazine.com/wp/tag/stephen-king/" class="tag-cloud-link tag-link-279 tag-link-position-38" style="font-size: 10.675159235669pt;" aria-label="stephen king (7 items)">stephen king</a>
<a href="http://januarymagazine.com/wp/tag/sue-bursztynski/" class="tag-cloud-link tag-link-239 tag-link-position-39" style="font-size: 9.6050955414013pt;" aria-label="Sue Bursztynski (5 items)">Sue Bursztynski</a>
<a href="http://januarymagazine.com/wp/tag/technology/" class="tag-cloud-link tag-link-404 tag-link-position-40" style="font-size: 8.8917197452229pt;" aria-label="technology (4 items)">technology</a>
<a href="http://januarymagazine.com/wp/tag/this-just-in/" class="tag-cloud-link tag-link-240 tag-link-position-41" style="font-size: 20.03821656051pt;" aria-label="This Just In (89 items)">This Just In</a>
<a href="http://januarymagazine.com/wp/tag/to-kill-a-mockingbird/" class="tag-cloud-link tag-link-283 tag-link-position-42" style="font-size: 8pt;" aria-label="to kill a mockingbird (3 items)">to kill a mockingbird</a>
<a href="http://januarymagazine.com/wp/tag/tony-buchsbaum/" class="tag-cloud-link tag-link-247 tag-link-position-43" style="font-size: 20.127388535032pt;" aria-label="tony buchsbaum (90 items)">tony buchsbaum</a>
<a href="http://januarymagazine.com/wp/tag/tonybuchsbaum/" class="tag-cloud-link tag-link-295 tag-link-position-44" style="font-size: 14.59872611465pt;" aria-label="Tony Buchsbaum (21 items)">Tony Buchsbaum</a>
<a href="http://januarymagazine.com/wp/tag/true-crime/" class="tag-cloud-link tag-link-320 tag-link-position-45" style="font-size: 8.8917197452229pt;" aria-label="true crime (4 items)">true crime</a></div>
</div><div id="wpt-search-tweets-2" class="widget wpt-search-tweets"><ul>
</ul>
</div><div id="text-21" class="widget widget_text">			<div class="textwidget"></div>
		</div></aside><!-- #secondary -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
    
    <div class="footer-bottom">
        <div class="container">
            <div class="row row-table">
                <div class="col-md-4 col-sm-12 col-xs-12">
                    <div class="tm-social-share">
                                                <div class="social-icons ">
                            
                            <span aria-hidden="true" class="stretchy-nav-bg secondary-bgcolor"></span>
                        </div>
                    </div>
                </div>
                <div class="col-md-4 col-sm-12 col-xs-12">
                    <div class="footer-logo text-center">
                            <span class="site-title secondary-font">
                                <a href="http://januarymagazine.com/wp/" rel="home">
                                                                    </a>
                            </span>
                                                    <p class="site-description">Book, Authors, Entertainment, More</p>
                                            </div>
                </div>
                <div class="col-md-4 col-sm-12 col-xs-12">
                    <div class="site-copyright text-right">
                        Copyright © January Magazine all rights reserved                        <br>
                        Theme: Perfect Magazine by <a href="https://thememattic.com" target = "_blank" rel="designer">Themematic </a>                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div><!-- #page -->
<a id="scroll-up" class="secondary-bgcolor"><i class="ion-ios-arrow-up"></i></a>
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=1764450;
			var sc_security="d8d748a3";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/1764450/0/d8d748a3/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
					<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.60);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'Q3ArRHEzOFZMNUNZUTgyc094RisxTHVVZWtQbXBxUHl6M0NTMzg0WkJMd0ppRWZuQ1pvR1YwWWhVMlFOV3hlVlArdVBGVmNzRjlGSFhKT2g3VVV1aUFoRlFhWmViWWR4ZlJHM3VFMk05NEV5YlhuZlVRWlBTL2ErVWxzb3RPU1F8NG10NUJSckhkdTZOVndQckZnTGhzZEdtTlFUNnlpc0JFTVFJTWdhTU1VMD0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<script type='text/javascript' src='http://januarymagazine.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.5.3' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.5.3' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.5.3' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/januarymagazine.com\/wp\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/januarymagazine.com\/wp\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/januarymagazine.com\/wp\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.5.3' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/js/navigation.js?ver=20151215' id='perfect-magazine-navigation-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/js/skip-link-focus-fix.js?ver=20151215' id='perfect-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/slick/js/slick.min.js?ver=5.5.3' id='slick-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/bootstrap/js/bootstrap.min.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/magnific-popup/jquery.magnific-popup.min.js?ver=5.5.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.3' id='matchheight-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.3' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-content/themes/perfect-magazine/assets/libraries/custom/js/custom-script.js?ver=5.5.3' id='perfect-magazine-script-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' defer="defer" src='//cdn.thememattic.com/?product=perfect_magazine&#038;version=1604560749&#038;ver=5.5.3' id='perfect_magazine-free-license-validation-js'></script>
<script type='text/javascript' src='http://januarymagazine.com/wp/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://januarymagazine.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.5.3' id='twitter-platform-js'></script>

</body>
</html>